Omada Switch Managed L2+ con 16 Porte 2.5G, 8 PoE+, 2 10GE SFP+ - SG3218XP-M2
zoom_out_map
chevron_left chevron_right
Nuovo

Omada Switch Managed L2+ con 16 Porte 2.5G, 8 PoE+, 2 10GE SFP+ - SG3218XP-M2

TP-Link Omada SG3218XP-M2, Gestito, L2+, 2.5G Ethernet (100/1000/2500), Supporto Power over Ethernet (PoE), Montaggio rack, 1U

660,25 € 541,19 € (tasse escluse)
IVA escl.: 541,19 €
Normalmente Spedito entro 8 giorni
new_releases Ordinabile

TP-Link Omada SG3218XP-M2. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: 2.5G Ethernet (100/1000/2500), Quantità di porte RJ-45: 16, Console port: RJ-45/Micro-USB. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 120 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connettore di alimentazione: Jack di ingresso AC. Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U
Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL2+
Supporto qualità del servizio (QoS)Sì
Gestito in CloudSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBMIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB
Connettività
Quantità di porte RJ-4516
Tipo di porte RJ-452.5G Ethernet (100/1000/2500)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di slot del modulo SFP+2
Console portRJ-45/Micro-USB
Connettore di alimentazioneJack di ingresso AC
Collegamento in rete
Standard di reteIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Supporto 10GSì
Mirroring della portaSì
Routing IPSì
Velocità trasferimento Ethernet LAN100,1000,2500 Mbit/s
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Trasmissione dati
Dimensioni tavola MAC16000 voci
Capacità di commutazione120 Gbit/s
tasso di inoltro89,28 Mpps
Instradamento staticoSì
Numero di instradamenti statici48
Numero di interfacce IP32
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto12 MB
Sicurezza
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Funzioni Multicast
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)Y
Protocolli
Protocolli di gestioneSNMP v1/v2c/v3, SNTP
Protocollo di registrazione GARP VLAN (GVRP)Sì
Design
Montaggio rackSì
Fattore di forma1U
Colore del prodottoNero
Indicatori LEDSì
Numero di ventole2 ventola(e)
Gestione energetica
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)299,4 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)Sì
Quantità di porte Power over Ethernet plus (PoE+)8
Potenza Power over Ethernet (PoE) per porta30 W
Bilancio energetico totale del PoE240 W
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore1021,64 BTU/h
Dimensioni e peso
Larghezza440 mm
Profondità180 mm
Altezza44 mm
Contenuto dell'imballo
Cavi inclusiAC
Guida rapidaSì
Dati su imballaggio
Tipo di imballoScatola
Sostenibilità
Conformità alla sostenibilitàSì
OMA-SG3218XP-M2
4897098689721
Alimentazione
AC
Tipo interruttore
Gestito
Quantità di porte RJ-45
16
Tipo di porte RJ-45
2.5G Ethernet (100/1000/2500)
Quantità di moduli SFP installati
0
Dimensioni tavola MAC
16000 voci
Capacità di commutazione
120 Gbit/s
Montaggio rack
Sì
Supporto Power over Ethernet (PoE)
Sì
Supporto 10G
Sì
Fonte di alimentazione inclusa
Sì
Quantità di moduli SFP+ installati
0

TEMPI DI CONSEGNA

Per garantire il miglior servizio ai nostri clienti, le spedizioni sono assegnate a corrieri leader in Italia.

Per i prodotti IN PRONTA CONSEGNA i tempi di consegna saranno di 1/3 giorni lavorativi in base alla grandezza ed alla distanza dalla nostra logistica.

Per i prodotti ORDINABILI  o DISPONIBILI IN LOGISTICA,  i tempi di consegna possono variare a seconda del prodotto stesso e sono indicati nella pagina prodotto sotto al pulsante “Aggiungi al carrello” .

Tutti gli articoli DISPONIBILI, vengono spediti entro 24 ore Lavorative dalla ricezione dell'ordine. 

Per maggiori informazioni o in caso di urgenze, i nostri consulenti sono disponibili nella chat che trovi in basso o telefonicamente al numero +39 0236601020.

chat Commenti (0)