Omada Switch Managed L2+ con 8 Porte 2.5G e slot SFP+ 10GE - SG3210X-M2
zoom_out_map
chevron_left chevron_right
Nuovo

Omada Switch Managed L2+ con 8 Porte 2.5G e slot SFP+ 10GE - SG3210X-M2

TP-Link Omada SG3210X-M2, Gestito, L2+, 2.5G Ethernet (100/1000/2500), Montaggio rack, 1U

297,16 € 243,57 € (tasse escluse)
IVA escl.: 243,57 €
Normalmente Spedito entro 8 giorni
new_releases Ordinabile

TP-Link Omada SG3210X-M2. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: 2.5G Ethernet (100/1000/2500), Quantità di porte RJ-45: 8, Console port: RJ-45/micro-USB. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 80 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connettore di alimentazione: Jack di ingresso AC. Montaggio rack, Fattore di forma: 1U
Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL2+
Supporto qualità del servizio (QoS)Sì
Gestito in CloudSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Connettività
Quantità di porte RJ-458
Tipo di porte RJ-452.5G Ethernet (100/1000/2500)
Quantità di porte 2.5G Ethernet (rame)8
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di slot del modulo SFP+2
Console portRJ-45/micro-USB
Connettore di alimentazioneJack di ingresso AC
Collegamento in rete
Standard di reteIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Supporto 10GSì
Mirroring della portaSì
Routing IPSì
Velocità trasferimento Ethernet LAN100,1000,2500 Mbit/s
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Numero di VLA4000
Trasmissione dati
Dimensioni tavola MAC16000 voci
Capacità di commutazione80 Gbit/s
tasso di inoltro59,52 Mpps
Instradamento staticoSì
Numero di instradamenti statici48
Numero di interfacce IP16
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto12 MB
Sicurezza
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Funzioni Multicast
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)Y
Protocolli
Protocolli di gestioneSNMPv1/v2c/v3, SNTP
Protocollo di registrazione GARP VLAN (GVRP)Sì
Design
Montaggio rackSì
Fattore di forma1U
Colore del prodottoNero
Indicatori LEDSì
Numero di ventole2 ventola(e)
Prestazione
FanlessSì
Gestione energetica
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumi15 W
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore51,18 BTU/h
Dimensioni e peso
Larghezza294 mm
Profondità180 mm
Altezza44 mm
Contenuto dell'imballo
Cavi inclusiAC
Guida rapidaSì
Dati su imballaggio
Tipo di imballoScatola
Larghezza imballo528 mm
Profondità imballo250 mm
Altezza imballo80 mm
Peso dell'imballo2,84 kg
Dati logistici
Codice del Sistema Armonizzato (SA)85176990
OMA-SG3210X-M2
4897098689523
Alimentazione
AC
Tipo interruttore
Gestito
Quantità di porte RJ-45
8
Tipo di porte RJ-45
2.5G Ethernet (100/1000/2500)
Quantità di moduli SFP installati
0
Dimensioni tavola MAC
16000 voci
Capacità di commutazione
80 Gbit/s
Montaggio rack
Sì
Supporto 10G
Sì
Fonte di alimentazione inclusa
Sì
Quantità di moduli SFP+ installati
0

TEMPI DI CONSEGNA

Per garantire il miglior servizio ai nostri clienti, le spedizioni sono assegnate a corrieri leader in Italia.

Per i prodotti IN PRONTA CONSEGNA i tempi di consegna saranno di 1/3 giorni lavorativi in base alla grandezza ed alla distanza dalla nostra logistica.

Per i prodotti ORDINABILI  o DISPONIBILI IN LOGISTICA,  i tempi di consegna possono variare a seconda del prodotto stesso e sono indicati nella pagina prodotto sotto al pulsante “Aggiungi al carrello” .

Tutti gli articoli DISPONIBILI, vengono spediti entro 24 ore Lavorative dalla ricezione dell'ordine. 

Per maggiori informazioni o in caso di urgenze, i nostri consulenti sono disponibili nella chat che trovi in basso o telefonicamente al numero +39 0236601020.

chat Commenti (0)