Omada Switch Managed Fibra L2+ 8 Porte 10GE SFP+ - SX3008F
zoom_out_map
chevron_left chevron_right

Omada Switch Managed Fibra L2+ 8 Porte 10GE SFP+ - SX3008F

TP-Link Omada SX3008F, Gestito, L2/L3, Montaggio rack

309,54 € 253,72 € (tasse escluse)
IVA escl.: 253,72 €
spedizione immediata
check Disponibile

TP-Link Omada SX3008F. Tipo interruttore: Gestito, Livello del commutatore: L2/L3. Console port: RJ-45/micro-USB. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 160 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x. Connettore di alimentazione: Jack DC-ingresso. Montaggio rack
Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL2/L3
Supporto qualità del servizio (QoS)Sì
Gestito in CloudSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Connettività
Quantità di porte RJ-450
Tipo di porte RJ-45No
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di slot del modulo SFP+8
Console portRJ-45/micro-USB
Connettore di alimentazioneJack DC-ingresso
Collegamento in rete
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Supporto 10GSì
Mirroring della portaSì
Routing IPSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Protocol-based VLAN, Voice VLAN
Numero di VLA4000
Trasmissione dati
Dimensioni tavola MAC32000 voci
Capacità di commutazione160 Gbit/s
tasso di inoltro119,04 Mpps
Numero di code8
Instradamento staticoSì
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto16 MB
Sicurezza
Caratteristiche DHCPDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Funzioni Multicast
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)Y
Protocolli
Protocolli di gestioneSNMPv1/v2c/v3, SNTP
Caratteristiche IPv4 e IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Montaggio rackSì
Colore del prodottoNero
Indicatori LEDSì
Gestione energetica
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC220 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)15,46 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)No
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 45 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore52,75 BTU/h
Dimensioni e peso
Larghezza440 mm
Profondità180 mm
Altezza44 mm
Contenuto dell'imballo
Cavi inclusiAC
Guida rapidaSì
Kit di montaggio per rackSì
Dati su imballaggio
Tipo di imballoScatola
OMA-SX3008F
3 Articoli
6935364006457
Alimentazione
AC
Tipo interruttore
Gestito
Quantità di porte RJ-45
0
Tipo di porte RJ-45
No
Quantità di moduli SFP installati
0
Dimensioni tavola MAC
32000 voci
Capacità di commutazione
160 Gbit/s
Montaggio rack
Sì
Supporto Power over Ethernet (PoE)
No
Supporto 10G
Sì
Fonte di alimentazione inclusa
Sì
Quantità di moduli SFP+ installati
0

TEMPI DI CONSEGNA

Per garantire il miglior servizio ai nostri clienti, le spedizioni sono assegnate a corrieri leader in Italia.

Per i prodotti IN PRONTA CONSEGNA i tempi di consegna saranno di 1/3 giorni lavorativi in base alla grandezza ed alla distanza dalla nostra logistica.

Per i prodotti ORDINABILI  o DISPONIBILI IN LOGISTICA,  i tempi di consegna possono variare a seconda del prodotto stesso e sono indicati nella pagina prodotto sotto al pulsante “Aggiungi al carrello” .

Tutti gli articoli DISPONIBILI, vengono spediti entro 24 ore Lavorative dalla ricezione dell'ordine. 

Per maggiori informazioni o in caso di urgenze, i nostri consulenti sono disponibili nella chat che trovi in basso o telefonicamente al numero +39 0236601020.

chat Commenti (0)